psXtools Community » Sony » PlayStation 3 » PS3 CFWs & Homebrew » PS3 3.41 & CFW 3.55 » 80010017 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen 80010017 1 Bewertungen - Durchschnitt: 2,001 Bewertungen - Durchschnitt: 2,001 Bewertungen - Durchschnitt: 2,001 Bewertungen - Durchschnitt: 2,00
Thread durchsuchen:
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

thomas86 thomas86 ist männlich
Jungspund


Dabei seit: 02.11.2010
 
Beiträge: 18
 
Herkunft: B-W
 
 
: :-----------------------: :
 
 
PS 2: - Limited Edition
 
 
PS 3: FW 3.41
 
 
Wii Chip: jo
 


80010017 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Hi, habe ein paar kleine Fragen. Vielleicht kann mir jemand helfen.
1) mein backup auf der Festplatte ist und ich multiman starte kommt der Fehler 80010017. Was will Mir die ps3 Samir sagen?! was muss ich tun?!
Funktionieren lost planet 2?!
2) welche Externe festplatte könnt ihr denn persönlich empfehlen?!

Danke für eure Erfahrungen.

____________________________________________

Ich hab gestern beim DJ angerufen, aber der hat aufgelegt.
Danach kurz bei den Weightwatchers durchgeklingelt, aber da hat keiner abgenommen.
Heut morgen hab ich's dann beim Flughafen versuch, aber da hat keiner abgehoben.
Als ich dann bei der Post anrief, ging da nur die Mailbox ran.
15.11.2010 04:45 thomas86 ist offline E-Mail an thomas86 senden Beiträge von thomas86 suchen Nehmen Sie thomas86 in Ihre Freundesliste auf Fügen Sie thomas86 in Ihre Kontaktliste ein

humi_ humi_ ist männlich
Routinier


images/avatars/avatar-1895.png

Dabei seit: 23.10.2009
 
Beiträge: 499
 
Herkunft: Italien/Bosnien
 
 
: :-----------------------: :
 
 
PS 3: CECHL04 (80er)
 
 
PS 3 Mod: AT90
 
 
PS 3 FW: 3.41
 
 
PS 3 HACK: PSGroove/AT90
 


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

ist das spiel schon mal gelaufen, und hast du updates gemacht??

versuch mal die installierten Spieldaten zu löschen... dann sollte es klappen

lost planet 2 geht...

____________________________________________


Spoiler

15.11.2010 06:54 humi_ ist offline E-Mail an humi_ senden Homepage von humi_ Beiträge von humi_ suchen Nehmen Sie humi_ in Ihre Freundesliste auf

thomas86 thomas86 ist männlich
Jungspund


Dabei seit: 02.11.2010
 
Beiträge: 18
 
Herkunft: B-W
 
 
: :-----------------------: :
 
 
PS 2: - Limited Edition
 
 
PS 3: FW 3.41
 
 
Wii Chip: jo
 

Themenstarter Thema begonnen von thomas86


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

hi...
also einige spiele laufen einige auch nicht... des neue f1 läuft usw...
Wenn ich SPiel spiel insalliert habe und mit multiman öffne es starte kommt der fehler 80010017. Wie bekomme ich denn die neuen updates auf das spiel?!
Bin online und wenn ich ins spiel connecten will kommt auch der fehler!?
Mhh komsiche sache und in SPeicher sind keine spieldaten vorhanen da ich es noich nicht starten konnte...

____________________________________________

Ich hab gestern beim DJ angerufen, aber der hat aufgelegt.
Danach kurz bei den Weightwatchers durchgeklingelt, aber da hat keiner abgenommen.
Heut morgen hab ich's dann beim Flughafen versuch, aber da hat keiner abgehoben.
Als ich dann bei der Post anrief, ging da nur die Mailbox ran.
15.11.2010 16:46 thomas86 ist offline E-Mail an thomas86 senden Beiträge von thomas86 suchen Nehmen Sie thomas86 in Ihre Freundesliste auf Fügen Sie thomas86 in Ihre Kontaktliste ein

majokaese majokaese ist männlich
Ur-Co-Mod


images/avatars/avatar-3860.png

Dabei seit: 20.05.2007
 
Beiträge: 8.298
 
: :-----------------------: :
 


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Dann starte die PS3 doch mal im normalen Modus und starte das Spiel von deiner originalen Disc und zieh dir dann die Updates Augenzwinkern

____________________________________________


15.11.2010 16:51 majokaese ist offline Beiträge von majokaese suchen Nehmen Sie majokaese in Ihre Freundesliste auf

thomas86 thomas86 ist männlich
Jungspund


Dabei seit: 02.11.2010
 
Beiträge: 18
 
Herkunft: B-W
 
 
: :-----------------------: :
 
 
PS 2: - Limited Edition
 
 
PS 3: FW 3.41
 
 
Wii Chip: jo
 

Themenstarter Thema begonnen von thomas86


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

alles klar eird getetstet danke


Edit:

geht leider immer noch nicht... spiel neu draufgeladen mit stick... dann alles weggemacht und installiert und ging ins spiel rein...
dann wieder stick rangemacht und woltle ins spiel fehler kam.
dann dateien aus speicherdaten ps3 gelöscht geht immer noch nicht...
dauert kommt dieser feher!?
was mache ich denn falsch!?



Edit Chipwelt:
Bitte Forenregeln beachten
KEINE Doppelposts!
Hab den Beitrag zusammengefügt

____________________________________________

Ich hab gestern beim DJ angerufen, aber der hat aufgelegt.
Danach kurz bei den Weightwatchers durchgeklingelt, aber da hat keiner abgenommen.
Heut morgen hab ich's dann beim Flughafen versuch, aber da hat keiner abgehoben.
Als ich dann bei der Post anrief, ging da nur die Mailbox ran.
15.11.2010 16:54 thomas86 ist offline E-Mail an thomas86 senden Beiträge von thomas86 suchen Nehmen Sie thomas86 in Ihre Freundesliste auf Fügen Sie thomas86 in Ihre Kontaktliste ein

LaGra LaGra ist männlich
Grünschnabel


Dabei seit: 19.11.2010
 
Beiträge: 1
 
: :-----------------------: :
 
 
PS 2: - keine
 
 
PS 3: Slim
 
 
PS 3 FW: 3.41
 
 
PS 3 HACK: Open Kubus
 


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

@Thomas86

Dieser Fehler könnte durch ein fehlerhaftes Backup entstehen.
Die PS3 will dir erzählen, dass ein Blu Ray Laufwerk ne Macke hat.
Dem ist nicht so!!

Ich gehe mal davon aus, dass du dein Backup mit multiMan erstellt hast.

Wenn das stimmt, lösch das Backup, lade dir den Backupmanager 1 herunter und erstelle ein erneutes Backup.

Sollte dann auch mit multiMan funktionieren. Hat es zumindest bei mir.


MfG LaGra
19.11.2010 09:13 LaGra ist offline E-Mail an LaGra senden Beiträge von LaGra suchen Nehmen Sie LaGra in Ihre Freundesliste auf

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
psXtools Community » Sony » PlayStation 3 » PS3 CFWs & Homebrew » PS3 3.41 & CFW 3.55 » 80010017

Für alle Links auf dieser Homepage gilt: psXtools.de distanziert sich hiermit ausdrücklich von allen Inhalten aller verlinkten Seitenadressen auf dieser Homepage und macht sich diese Inhalte nicht zu eigen. Unsere Seiten enthalten Links auf externe Webseiten Dritter. Auf die Inhalte dieser verlinkten Webseiten haben wir keinen Einfluss. Für die Richtigkeit der Inhalte ist immer der jeweilige Anbieter oder Betreiber verantwortlich, weshalb wir diesbezüglich keinerlei Gewähr übernehmen. Falls uns Rechtsverletzungen bekannt werden, werden wir die entsprechenden Links sofort entfernen.